XLclub.pun.pl

Pierwsze polskie forum Hondy Xl i XR.

#1 2011-06-30 20:15:07

 marianek1981

Nowy użytkownik

Skąd: bełchatów
Zarejestrowany: 2011-06-30
Posty: 5
Punktów :   
Motocykl: honda xl 600 r,honda ntv 650

nie zapala honda xl 600 r

Mam problem z moją hondą xl 600 r PD03 rok 1985 ,która nie zapala.Krótka historia:motocykl kupiłem w zeszłym roku na początku wakacji.służył mi dzielnie do końca tamtego sezonu.Przez okres zimowy postanowiłem troszkę uszczelnić moto,ponieważ były wycieki oleju spod pokrywy zaworów oraz wałka napinacza rozrządu.Po wyjęciu silnika okazało się że w silniku jest inna świeca.Ktoś po prostu uszkodził gwint i przerobił to na inną świecę.Postanowiłem to poprawić.Została zdjęta głowica,którą dałem do remontu(planowanie,docieranie zaworów,wymiana uszczelniaczy zaworowych no i oczywiście dorobienie odpowiedniej tulejki i założenie świecy którą poleca producent wg instrukcji).Po złożeniu motocykla udało mi się nim przejechać około 20 km po czym motocykl zgasł.Nie dało się go ponownie uruchomić.Po około 10-15 min przerwy moto zapaliło.Po przejechaniu kilku km moto znowu zgasło.Z takimi przerwami udało mi się dotrzeć do domu.W tym momencie motocykl nie zapala wcale.Stwierdziłem że iskra jest bardzo słaba.Do obecnej chwili zostały już wymienione na nowe moduł zapłonowy,cewka zapłonowa,przewód WN,fajka,świeca.W dalszym ciągu iskra jest słaba i moto nie odpala(iskra w komarku jest lepsza).Nawet nie pryknie.Dodam że dokonałem pomiaru oporności elementów zapłonu(cewka zasilająca moduł,impulsator,cewka zapłonowa) i wszystkie te elementy zawierają się w przedziale określonym w instrukcji producenta.Czyli niby wszystko jest sprawne a w dalszym ciągu poprawy nie ma.Chyba że impulsator lub cewka zasilająca moduł są uszkodzone(wbrew temu co mówią pomiary)ponieważ tylko te elementy nie zostały jeszcze wymienione.Dodam że silnik ma kompresję,luzy zaworowe są ustawione wg instrukcji,dekompresatory działają poprawnie,filtr powietrza jest nowy,gaźniki po czyszczeniu i regulacji(paliwo jest podawane bo po kilku kopnięciach świeca się zalewa).Według mnie jest to chyba problem zapłonu,aczkolwiek brakuje mi już pomysłów.Może ktoś jest mi w stanie poradzić coś jeszcze.Z góry dziękuję.
P.S. Mam problem z  internetem także mogę być czasowo niedostępny

Offline

#2 2011-06-30 21:57:10

 ANDERE

Administrator

11072349
Skąd: LUBLIN
Zarejestrowany: 2011-01-11
Posty: 70
Punktów :   
Motocykl: Honda xl 600 r (pd03)
WWW

Re: nie zapala honda xl 600 r

Hej, to dość dziwna sprawa, większość oczywistych przyczyn już wyeliminowałeś. Ale mam kilka propozycji, oto one:

1. sprawdź czy styki w instalacji elektrycznej nie pośniedziały, czy kable się gdzieś nie poprzecierały itp.
2. opisywałeś że wymieniłeś świece na dedykowaną, moim zdaniem dobrze zrobiłeś. sprawdź czy świeca którą kupiłeś jest dobra,czy przerwa zawiera się w przedziale 0,8 do 0,9 mm. Lub kup nową świece koszt około 15 zł.
3. Dobrym rozwiązaniem było by znalezienie drugiej xl na chodzi i pożyczenie na próby cewki itp.
4. sprawdź czy króćce ssące są szczelnie przykręcone. (czy dolot jest szczelnie poskładany ).
5. sprawdziłeś akumulator ?

PS. mam pytanie jak złożyłeś moto to normalnie pracowało miało normalną moc itp. ? I czy silnik tak po prostu się wyłączył czy były jakieś wcześniej objawy typu tracił moc, dziwna praca.

Jak coś jeszcze wymyślę to dam znać

Pozdrawiam Andrzej


http://s08.flagcounter.com/count/Gem/bg=FFFFFF/txt=000000/border=CCCCCC/columns=8/maxflags=28/viewers=3/labels=1/pageviews=1/

Offline

#3 2011-06-30 22:35:50

 marianek1981

Nowy użytkownik

Skąd: bełchatów
Zarejestrowany: 2011-06-30
Posty: 5
Punktów :   
Motocykl: honda xl 600 r,honda ntv 650

Re: nie zapala honda xl 600 r

Właśnie nikt znajomy w pobliżu nie ma xl , chłopaki jeżdzą na xt.A co do akumulatora to jest nowy,tylko że akumulator nie ma nic wspólnego z układem zapłonowym.Zapłon to oddzielna instalacja zasilana z własnej cewki.Reszta instalacji działa bez problemu tzn światła są ok i ładowanie też jest.Co do dziwnych objawów to jak wcześniej pisałem jadąc po prostu moto zgasło i nie dało się zapalić,dopiero po około 10-15 min tak jakby ostygł zapalił ponownie i po jakimś czasie znowu zgasł.Ale teraz to nie można już odpalic nawet na zimno.Zajrze do impulsatora podobno powinna być między nim a  wypustem wału korbowego szczelina 0.7mm ,ale czy to może mieć znaczenie .Spróbuję.Z góry dzięki za radę,będę próbowal dalej

Offline

#4 2011-07-01 10:20:56

 motorowiec600rm

Moderator

Skąd: Mieroszów
Zarejestrowany: 2011-03-31
Posty: 225
Punktów :   
Motocykl: XL600RM, KLX650C

Re: nie zapala honda xl 600 r

Warto sprawdzić stan kabli i złączek, bo elementy zapłonu mogą być dobre, a wszystko jest sprawką dupereli typu przetarty kabel czy słabe przejście na jakiejś kostce. Ewentualnie mógłby się obrócić czop o przeciwwadze, ale to już jest raczej mało prawdopodobne. Poza tym nie sugeruj się tak bardzo wielkością iskry, gdyż w mojej xl iskra nie jest wybitnie silna, a silnik działa prawidłowo.

Offline

#5 2011-07-01 11:34:29

 ANDERE

Administrator

11072349
Skąd: LUBLIN
Zarejestrowany: 2011-01-11
Posty: 70
Punktów :   
Motocykl: Honda xl 600 r (pd03)
WWW

Re: nie zapala honda xl 600 r

motorowiec600rm napisał:

Warto sprawdzić stan kabli i złączek, bo elementy zapłonu mogą być dobre, a wszystko jest sprawką dupereli typu przetarty kabel czy słabe przejście na jakiejś kostce. Ewentualnie mógłby się obrócić czop o przeciwwadze, ale to już jest raczej mało prawdopodobne. Poza tym nie sugeruj się tak bardzo wielkością iskry, gdyż w mojej xl iskra nie jest wybitnie silna, a silnik działa prawidłowo.

racja, iskry nie da się określić tak na oko, czasami się wydaje słaba ale to może być tylko złudzenie.

PS. a moduł zapłonowy się nie robi gorący ? Bo znam przypadek z XTZ gdzie moduł strasznie się grzał, po czym ładowanie przepadło , a na sam koniec przestał odpalać.  Jeżeli się grzeje to może jakiś układ zabezpieczający po prostu wyłącza moduł.


http://s08.flagcounter.com/count/Gem/bg=FFFFFF/txt=000000/border=CCCCCC/columns=8/maxflags=28/viewers=3/labels=1/pageviews=1/

Offline

#6 2011-07-01 17:11:26

 marianek1981

Nowy użytkownik

Skąd: bełchatów
Zarejestrowany: 2011-06-30
Posty: 5
Punktów :   
Motocykl: honda xl 600 r,honda ntv 650

Re: nie zapala honda xl 600 r

Dzisiaj skontrolowałem impulsator.Przerwa między wałem a impulsatorem była 0.2-0.25mm,skorygowałem według instrukcji na 0.7mm.Założyłem nową świece.Jednak nie dało to żadnej poprawy.Dokonując dzisiaj ponownie pomiarów stwierdziłem że rezystancja uzwojenia pierwotnego cewki zapłonowej ma 1.2-1.3 ohm. Instrukcja mówi o wartości 0.1-0.3 ohm.Tylko że poprzednia cewka też ma taką oporność,pytanie czy to też może być problem.Fakt że opór jest większy niż przewiduje to producent(teoretycznie cewka stawia większy opór w wyniku czego przepływa przez nią mniejszy prąd  co w efekcie powoduje wytworzenie mniejszej iskry ,ale to może tylko takie moje bezpodstawne dywagacje w tym temacie,być może zbyt przewrażliwiony już jestem na tym punkcie).Chyba faktycznie muszę przejrzeć instalację kabelek po kabelku,może tak jak piszecie tam jest jakiś defekt.Co się tyczy modułu to nie zauważyłem efektu grzania się,być może dlatego że silnik w ogóle nie pracuje.Gdyby zapalił to podczas pracy mogłoby się to ujawnić ale w tym stanie nic takiego się nie dzieje.No trudno walczę dalej,być może jest to tylko duperelka tak jak stwierdziliście której nie zdołałem jeszcze zlokalizować.

Offline

#7 2011-07-16 20:13:53

Rav88

Moderator

Zarejestrowany: 2011-03-31
Posty: 112
Punktów :   
Motocykl: XL 600R

Re: nie zapala honda xl 600 r

Jedynie co mi przyszło do głowy podczas wymiany rozrządu to to, że może krzywka która ma kontakt z impulsatorem jest przesunięta względem właściwej pozycji (obrócona na wale) i zapłon nie ma miejsca we właściwym czasie.

Offline

#8 2011-07-30 23:22:57

Rav88

Moderator

Zarejestrowany: 2011-03-31
Posty: 112
Punktów :   
Motocykl: XL 600R

Re: nie zapala honda xl 600 r

Jeszcze jedna sprawa, sprawdź jaka jest przerwa na świecy, ostatnio świeca upadła mi na ziemię, to pomyślałem, że zmieniła się przerwa i skorygowałem to z serwisówką (0.8-0.9mm), wtedy zaczęły się problemy z zapalaniem, motocykl gasł. Zmniejszyłem przerwę i moto zapala o niebo lepiej.

Offline

#9 2011-08-12 07:58:31

 marianek1981

Nowy użytkownik

Skąd: bełchatów
Zarejestrowany: 2011-06-30
Posty: 5
Punktów :   
Motocykl: honda xl 600 r,honda ntv 650

Re: nie zapala honda xl 600 r

I problem rozwiązany.Nawinięta na nowo cewka zasilająca moduł zapłonowy CDI i moto hula.Prawdopodobnie występowały na niej zwarcia miedzy zwojami,przez co wytwarzała zbyt niskie napięcie.Pozdro i dzięki wszystkim za wsparcie i rady.

Offline

#10 2011-08-14 12:37:20

Rav88

Moderator

Zarejestrowany: 2011-03-31
Posty: 112
Punktów :   
Motocykl: XL 600R

Re: nie zapala honda xl 600 r

Fajnie, że udało ci się naprawić moto.

Offline

#11 2011-08-29 09:11:08

 darkoski123

Nowy użytkownik

Skąd: Górowo Iławeckie woj. war-maz
Zarejestrowany: 2011-08-29
Posty: 7
Punktów :   
Motocykl: HONDA XL 600 R 86r

Re: nie zapala honda xl 600 r

Hej. Mam taki sam problem i myślę że u mnie będzie to samo tylko wytłumaczcie mi gdzie znajduje się cewka zasilająca moduł w naszej Hondzie.

Offline

#12 2011-08-29 13:33:19

 motorowiec600rm

Moderator

Skąd: Mieroszów
Zarejestrowany: 2011-03-31
Posty: 225
Punktów :   
Motocykl: XL600RM, KLX650C

Re: nie zapala honda xl 600 r

Z lewej strony silnika, przed trybem zdawczym, pod deklem z napisem HONDA.

Offline

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
serce z drewna serduszko z grawerem http://otoone.pl/page/9/ nieuki domix wrocław